Willkommen im XBR und Clubman Forum!

Sag uns und unseren Mitgliedern, wer du bist, was dir gefällt und warum du Mitglied dieser Webseite wurdest.
Alle neuen Mitglieder sind herzlich willkommen!
  • Seite:
  • 1

THEMA:

Ein Neuer mit Problem 27 Mär 2022 23:23 #69456

Hallo XBR- und Clubmanfreunde,

ich habe mit letztes Jahr endlich meinen Traum erfüllt und ne Clubbi gekauft. Ich bin hier schon länger still am mitlesen, und habe gehofft mich hier mit einem weniger negativen Thema vorzustellen, aber nun gut.
Ich hatte zuvor schon andere Maschinen, die Clubbi ist aber meine älteste und erste Trockensumpfgeschmierte bisher, und momentan auch meine einziges Bike.

Augenscheinlich, und auf Nachfrage war der Zustand der Clubbi top. Erste Hand, nur 15k kilometer, stand aber über 10 Jahre unbewegt, wurde jedoch von dem Händler, wo ich sie gekauft habe überholt (Tank Beschichtet, neue Reifen, Bremsbeläge, etc.). Sie hatte lediglich ein kleines Rostproblem (unterm Tank ein bisschen und am Sammler vom Auspuff). Nur am Motor und Vergaser wurde nichts gemacht (außer Öl und Filter).

Ich bin sie Probegefahren, und es war alles top. Fährt auch 160 wie sie soll, geht nicht aus etc. Lediglich im Stand ist mir aufgefallen, dass sie ein wenig raucht wenn man Gasstösse gibt (2000 - 4000, mehr hab ich ihr nicht gegeben) (Rauch war nicht bläulich, und als ich nochmal gefragt hab, meinte der Händler, dass die kaum Öl verbraucht, also dachte ich mir die läuft einfach ein wenig zu fett).

Nun gut, ich bin letztes Jahr noch 100 km nach Hause gefahren, und es ist nichts negativ aufgefallen. Danach habe ich sie eingemottet, und so den Winter über stehen gelassen.

Dieses Jahr sprang sie nach Monaten Standzeit binnen Sekunden an, ich war begeistert. Als ich den Ölstand überprüft habe, war er voll in Ordnung. Dann bin ich ein wenig bei mir in der Gegend rumgefahren, die Clubbi lief echt wie ne eins.

So bin ich Tage später auf ne kleine Tour. Motoröl habe ich sicherheitshalber mitgenommen, und habe das Öl nach etwa 150 km überprüft. Dabei fielen mir fast die Augen aus dem Kopf, denn es waren locker 300 bis 500 ml weniger (ich weiß nicht mehr genau wie viel da vorher war). Auf 150 km!!!

Es war sogar fast 300 ml unter dem Minimum! Ich habe sofort Öl nachgekippt. Gefühlt lief der Motor leiser nachdem ich Öl nachgefüllt habe.

Seit dem bin ich noch 250 km gefahren, und musste mittlerweile insgesamt ne ganze 1L Flasche Öl auf 400 bis 500 km auffüllen. Manchmal war der Verbrauch kurz weniger, dann wieder nach nur 50 km plötzlich unter Min, also messe ich jetzt alle 50 km. Die Tour habe ich natürlich abgebrochen, musste aber noch zurück, was ich nur mit Biegen und Brechen geschafft habe, da mir das Öl ausgegangen ist.

Im Stand habe ich sie jetzt auch mal höher gedreht, und ab 4000 kommt ne beeindruckende Rauchwolke und sie riecht fast wie ne Zweitakter. Aus dem Motor läuft kein Öl aus, also frisst die das wohl alles. Während der Fahrt raucht die Clubbi aber gar nicht.

Die Maschine scheint locker 2L auf 1000km zu verbrauchen, das kann doch nicht normal sein oder? Wie kann der Händler das verschwiegen oder nicht gemerkt haben?

Oder habe ich was falsch gemacht? Kann sich der Zustand des Motors in nur 500 km so verschlechtern? Wobei die offenbar schon vorher Öl verbrannt hat, denn der Händler hat nach der Probefahrt Öl nachgekippt, und die hat ja bereits dann geraucht. Ich habe viel im Forum hier gelesen, und die meisten sind ja der Meinung, dass jeden Tankstopp für den Ölstand reicht, wobei ich glücklicherweise öfter gemessen habe, ansonsten habe ich nicht viel dran gemacht bisher. Ordentlich warmgefahren habe ich natürlich, und generell tief gedreht, und außer nem Topspeed-Test, nie höher als 5000 bisher. Wie kann es also dazu gekommen sein? Kolben und Zylinder sind wohl kaum schon so verschlissen oder? Sind es vielleicht die Kolbenringe, die nach der langen Standzeit den Geist aufgegeben haben?

Ausserdem ist der Zylinderkopf sicher nicht über den Ölmangel begeistert, obwohl sie noch normal läuft, das muss ich also noch überprüfen, wobei das momentan mein geringstes Problem ist.

Liebe Grüße

Nachtrag: Um das nochmal klarzustellen, seit dem Kauf bin ich erst etwa 500 km gefahren, und musste 1 L Öl nachgeben, wobei der Ölstand momentan fast unter Minimum ist, obwohl er beim Kauf fast bei Max war, also ist der Ölverbrauch wohl noch höher als 2 L/ 1000 km.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Yamasaki. Grund: Nachtrag

Ein Neuer mit Problem 28 Mär 2022 10:00 #69458

So wie du das schilderst muß die Kerze ja total verölt sein und falls Kolben/Zylinder oder Ventilführungen ausgelutscht sind wird verstärkt Öldampf über die Entlüftungen austreten. Ich würde mal die Entlüftungsschläuche am Kopf und Motor abziehen und das prüfen. Kompressionsmessung ist auch angebracht. Fakt ist, daß ein gesunder XBR Motor sehr ruhig und leise läuft und wenig Öl braucht. Wenn er das nicht macht ist was im Argen. Meist war Ölmangel der Grund für Motorschäden beim XBR Motor. Das ist der Witz bei diesem Motorrad: Es leuchtet ne Lampe auf, wenn das Rücklicht ausfällt, aber Öldruck wird nicht angezeigt. ☹️

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ein Neuer mit Problem 28 Mär 2022 10:46 #69460

Hi
Erst mal Glückwunsch zum Moped.
Ich tippe mal auf verschlissene Ventilschaftdichtungen.
Gruß Ralf
Woanders is auch Scheiße

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ein Neuer mit Problem 28 Mär 2022 20:50 #69463

Hi,
Die XBR/Clubman hat einen extra Öltank, da kann je nach Fahrweise der Ölstand unterschiedlich sein. Ich lasse meine immer 5 Minuten im Leerlauf laufen, dann den Ölpeilstab raus und auflegen, kurz warten und dann messen.
Probier das doch nochmal aus, vielleicht hast du ja auch schon zuviel Öl drin, das drückt sie dann in den Luftfilter und wird dann wieder verbrannt, das könnte auch zum Räuchern führen.

Gruß Sandra

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ein Neuer mit Problem 28 Mär 2022 21:13 #69464

Glückwunsch zur neuen Maschine,
Die richtige und genaue Ermittlung des tatsächlichen Ölstandes ist bei der Maschine nicht so einfach wie beim PKW oder anderen Maschinen mit Naßsumpf.
Du brauchst unbedingt ein Handbuch. (Wenn Du nichts hast, lasse ich Dir gerne die betreffende Passage zukommen)
Falls schon vorhanden, halte Dich genau an die beschriebene Vorgehensweise zur Ölstandskontrolle, dann gibt's auch keine Überraschungen und bei hohem Verbrauch stört eine eventuelle Meßungenauigkeit nicht auch noch.

Gruß
Wolfgang
Es ist das edelste Privileg des Starken, sich auf die Seite der Schwachen zu stellen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von uboot.

Ein Neuer mit Problem 28 Mär 2022 21:22 #69465

Es gibt hier auch noch die Rubrik "Technik"

www.xbr.de/index.php/technik-beitraege/f...d-oelstandskontrolle

Gruß Klaus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ein Neuer mit Problem 30 Mär 2022 11:07 #69470

Don't Panik!
an sich können sehr lange Standzeiten dazu führen, daß Kolbenringe festbacken und auch Ventilschaftabdichtungen verhärten.
Grössere Probleme sind unwahrscheinlich

Hauptproblem ist jetzt Du hast jetzt sehr wahrscheinlich zuviel Öl drin, dein Lutfilterkasten schwimmt im Öl ... Ölüberlaufgehälter ist voll....
Also Luftfilter Kontrollieren/Wechseln
Unten Rechts am Seitenständer sind ein paar Schläuche, die Stöpsel öffnen (Wanne drunter vorher)

Evtel musst Du an der Kontrollöffnung unter dem Seitendeckel Öl absaugen.
Ich empfehle dann eine Motorreinigung mit einer halbe Flasche Protec Engine Flush 10 Min laufen lassen 10 Min warten 10 min laufen lassen 10 min warten 10m Minuten laufen lassen.... das ist eine art Verdünnung mit der man Ablagerungen und Verklebungen lösen kann. Das gibt es auch von anderen Firmen

dann einen Ölwechsel mit Filter.

An der Clubbi ist unten rechts am Kupplungsdeckel ein Ablass und oben am Öltank
Schön austropfen lassen.
Schrauben nicht zu fest anziehen (Alugewinde)

1,7 Liter Nasskupplungs zugelassenes 20 W50 einfüllen.

Dann stimmt ja erst mal alles und Du kannst ohne Risiko eine Runde um den Block fahren.

Dann Öl Kontrolle (Moped Senkrecht!

In der Regel ist der Stand dann eher am unteren Ende des Peilstabs
Zwischen Min und Max sind 300 ml


Mit so "StandClubbis" gehe ich nach Ölwechsel auf die Autobahn und fahre im 3. und 4. Gang 30 Minuten bei 7000-7500 U/min um sie zu "entkorken"

hat bis jetzt immer funktioniert.....

Generell ist es gut wenn ein Motorrad auch mal 2 Tage am Stück mehr als 200 Km gefahren wird damit mal wieder das ganze Kondenswasser usw rausgeht und der Ölkreislauf mal richtig in Schwung ist und die Öl Additive ihren Job machen können....

Ich erlebe dass die "geschundenen" mit hohen Drehzahlen gefahren Motoren "ewig" leben und "Standmotoren" die mit 2000-3000 Min und wenig gefahren sind kaputt gehen.

Ach ja und ich bin in Nürnberg falls Du Beratung brauchst
mit freundlichen bub bub bub
Johannes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Johannes.
  • Seite:
  • 1
Ladezeit der Seite: 0.645 Sekunden
Powered by Kunena Forum