• Seite:
  • 1

THEMA:

Hurra, sie laeuft endlich wieder... ABER 12 Aug 2022 18:31 #69767

Nach knapp 4 Jahren Standzeit habe ich heute endlich wieder vertraute Klaenge hoeren duerfen. Die alte Dame sprang sofort an und laeuft.... aber irgendwie unrund mit Aussetzern und sobald ich am Gasgriff drehe geht sie aus.

Aber zuerst mal von vorne... meine XBR500S (BJ87) hat 2016 einen Oelwechsel, neuen Kettensatz, eine Vergaserreinigung und TueV bekommen und lief auch ganz ordentlich. Da aber vorher Rost im Tank war und dieser zwar sauber gemacht wurde, aber ich das langfristig vermeiden wollte, wurde der Tank abgebaut und zum versiegeln eingeschickt (durch meinen Schrauber). Das hat soweit auch gut geklappt, aber ich habe wahrscheinlich den Tankdeckel zu frueh auf den Tank gemacht und dann ging der halt nicht mehr raus. Irgendwann habe ich mich dazu durchgerungen diesen dann doch zu zerstoeren und auszubauen und ihn durch einen neuen Tankdeckel ersetzt. Heute dann die letzten Arbeiten nachdem sie letzte Woche neue BT46 bekommen und ich am Dienstag die Raeder wieder eingebaut habe: Neuen (revisionierten) Benzinhahn aus ebay eingebaut, (neuen) Benzinschlauch auf passende Laenge gekuerzt und Vergaser mit Benzinhahn verbunden. Sprit fliesst blasenfrei. Choke auf und E-Starter und da war es wieder, das lange vermisse Bub-Bub-Bub... aber wie soll ich sagen, sie laeuft 20 - 30 Sekunden sauber, dann kommt ein Aussetzer und dann geht es weiter... nach ein, zwei Minuten geht sie dann ganz aus, springt aber per E-Starter sofort wieder an. Mit Choke hat sie ca. 2000 Umdrehungen, wenn ich den Choke wieder reindruecke faellt sie auf 1200 Umdrehungen ab, bevor sie ausgeht. JEDE Bewegung am Gasgriff fuehrt zum ausgehen...
And den Vergaser traue ich mich nicht dran (zu wenig Zeit und noch weniger Ahnung), wenn da was ist, dann muss sie zu einem Schrauber. Oder habe ich vielleicht Glueck, kann sie ein paar Stunden stehen lassen und es dann nochmal probieren?

Kann mir hier jemand einen Tip geben? Eigentlich wollte ich morgen zur Dekra und den seit 07/2018 faelligen Tuev endlich machen lassen, aber so bekomme ich sie nicht mal vom Hof :-(

Falls also irgendwer eine Idee hat oder in der Naehe von Giessen wohnt und helfen kann... ich waere mehr als hoch erfreut!

Ratlose Gruesse
Thorsten

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Hurra, sie laeuft endlich wieder... ABER 13 Aug 2022 12:53 #69774

Hallo Thorsten,
Selbstheilung halte ich für ausgeschlossen.
Nach der Standzeit wirst du eine Vergaserreinigung, Prüfung und ggf. Erneuerung von Teilen durchführen müssen. Dazu gibts hier im Forum jede Menge Beiträge. Schau dir z.B mal das Video von Johannes dazu an. Im Bereich Technik findest du das.
Und natürlich Ventile einstellen, Luftfilter erneuern.
Gruß Klaus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Hurra, sie laeuft endlich wieder... ABER 13 Aug 2022 14:49 #69775

Danke Dir Klaus! Dann beschaeftige ich mich mal mit dem Video und schaue, ob ich den Vergaser ohne Hilfe ausgebaut und gereinigt bekomme...

Gruss
Thossi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Hurra, sie laeuft endlich wieder... ABER 23 Aug 2022 10:39 #69803

nur Mut, das schafft du schon.

Falls du noch überhaupt keine Schraubererfahrung hast, dann sei mal mit den drei Schrauben vom Ansaugflansch vorsichtig. Mit einem billigen Achter Gabelschlüssel drehst du die rund, eine Stecknuss passt nicht drauf, es lohnt sich einen Ringschlüssel akzeptabler Qualität zu besorgen.Reinigung mit Fuel line Cleaner und Ultraschall hat bei mir allerdings nicht gereicht, mit neuem Vergaserreparaturkit läuft es jetzt aber ganz gut.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.604 Sekunden
Powered by Kunena Forum