• Seite:
  • 1
  • 2

THEMA:

Wiederinbetriebnahme nach 10 Jahren Lagerung 26 Jul 2022 12:57 #69714

Hallo erst einmal und das alles kommt mir doch reichlich bekannt vor mit solchen "Beifängen" und 10 jähriger Standzeit. Auf diese Weise bin ich auch an meine XBR gekommen. Ich habe den Keyster Kit KH 1268 N genommen und bin damit sehr zufrieden. Da ist dann auch eine neue Schraube für das Leerlaufgemisch mit Feder, U-Scheibe und dem kleinen O-Ring dabei, der dorthin gehört und häufig nach so langer Zeit verbröselt bzw. nicht auffindbar. Ob ein Vergaser mit der empfohlenen Grundeinstellung oder einer anderen besser läuft?! da heißt es ausprobieren, aber in Ermangelung eines CO-Messgerätes ist das für den Leerlaufbereich dann wohl eher Kaffesatzleserei.
Meinen Vergaser habe ich 2mal im Ultraschallbad gehabt, bis ich zufrieden war. Dass dein Motor unter 2 tausend nicht richtig läuft klingt, sehr nach noch "Restverstopfung" im Leerlauf-Trakt des Vergasers, und da dürfte der Unterdruck-Gasschieber noch keine wesentliche Rolle spielen. Warum die Feder in deinem Vergaser derart komprimiert war, tja, berechtigte Frage. Bei meiner XBR war es so, dass die Gasanahme sich in dem bekannten "Hängerbereich" erst wieder einspielen musste - ich fahre allerdings eine PC 1570 mit 44 PS und dass sie erst nach mehreren Autobahnfahrten, auch mal zwischendurch mit höheren Drehzahlen im 4. Gang so richtig wieder frei war.
Die 27 PS XBR meines Sohnes (wie Deine ein PC1561) läuft gefühlt unten herum harmonischer mit sehr gleichmäßiger Leistungsentwicklung. Da ist sogar noch die "alte Vergaser Düsenbestückung, also eine 48er in Verbindung mit einer 152er Hauptdüse drin. Die spätere Honda-Empfehlung lautete ja Umbedüsung auf 52/158, was auch im genannten Keyster Kit enthalten ist. Ich würde im Zuge der Arbeiten am Vergaser auch das Ventilspiel checken und auf den von Honda später empfohlenen Wert von E: 0,15 und A 0,17 einstellen. Luftfilter neu versteht und neue Kerze würde ich auch noch machen. Weiter viel Erfolg bei der Reanimation!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Wiederinbetriebnahme nach 10 Jahren Lagerung 26 Jul 2022 14:58 #69716

Danke für die Tips.
Kerze ist schon neu. Fühlerlehre für Ventilspiel muss ich noch kaufen.
Neben der Leerlaufschraube oder noch Restrotze in irgendwelchen Düsen könnte es natürlich auch an Falschluft liegen. Hab gestern schon mal etwas den Ansaugstutzen mit Bremsenreiniger eingesprüht - Ergebnis uneindeutig. Jedenfalls sind die beiden O-Ringe platt und nach der Demontage hab ich auch eingehärtete Reste von Dichtmasse vom Flansch und Zwischenplatte abgekratzt. Die hatte der Vorbesitzer bestimmt nicht grundlos da draufgeschmiert. DIe billigsten Ersatz O-Ringe fand ich bei zsf-motorrad.de/shopping_cart.php?products_id=83025&. Jetzt kommt aber erstmal Jahresurlaub (ohne Mopped) und dann fallen mir vielleicht noch ein paar weitere Teile ein die ich da bestellen muss.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Wiederinbetriebnahme nach 10 Jahren Lagerung 26 Jul 2022 18:29 #69717

Ja das sind Lebewesen die sich von Benzin ernähren. Die beweise sind ja jetzt wohl vernichtet.:cheer:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.599 Sekunden
Powered by Kunena Forum