• Seite:
  • 1

THEMA: Motor dreht im 5 Gang nicht über 6000

Motor dreht im 5 Gang nicht über 6000 26 Okt 2019 21:18 #65918

Guten Abend liebe Gemeinde,

ich komme mit einem Problem zu euch, was aktuell meine XBR von 1985 plagt. Ich habe es schon kurz in meiner Vorstellung angerissen und hoffe, dass der ein oder andere, der schon länger an einer XBR schraubt, mir weiterhelfen kann, da weder ich, mein Vater, noch unsere "Schrauber-Bekanntschaft" nicht mehr wirklich weiter wissen.

Folgende Vorgeschichte meiner XBR:
Die XBR ist Baujahr 1985 (EZ 04/1988) und eine vom Werk aus gedrosselte 27PS-Version. Diese ist nach Abgleich des Baujahres und der Seriennummer über die Nockenwelle, die Vergaserhauptdüse und das Antriebsritzel gedrosselt.
Der Besitzer, welcher sie als letztes gefahren ist, hat laut eines DEKRA-Berichtes von 2006 eine Entdrosselung auf 44PS vorgenommen. Wir gehen daher davon aus, dass er schlicht eine 44PS Nocke eingebaut hat. Dazu muss man sagen, dass wir danach bisher nicht geschaut haben.

Nun zum Problem:
Die XBR läuft an sich super. Im 4. Gang lässt sie sich bis in den roten Bereich drehen. Schaltet man jedoch in den fünften Gang ist ab ca. 6.000 Umdrehungen bei 120km/h Schluss. Höher möchte die Maschine partout nicht drehen. Selbst wenn noch eine 27PS Nocke verbaut wäre, müsste sie ja über 120km/h schaffen (Wir vermuten mal nicht, dass er sich aus Spaß hat eine Leistungsänderung bescheinigen lassen, das würde ja noch weniger Sinn ergeben. Dementsprechend vermuten wir auch, dass eine 44PS Nockenwelle verbaut ist).

Nun zu allen Tätigkeiten die wir durchgeführt haben bisher, die mit dem Problem zusammenhängen könnten:
  • grundlegend beim Neuaufbau Luftfilter, Ölfilter, Flüssigkeiten, Zündkerze erneuert
  • Vergaser korrekt bedüst, gereinigt und generell dessen Teile mit einem Reparatursatz ausgetauscht
  • Ventile korrekt eingestellt
  • Das ursprüngliche Antriebsritzel mit 14 Zähnen durch ein korrektes mit 15 Zähnen ersetzt (Ich weiß, das Antriebsritzel ändert nicht groß was an der Leistung. Wir haben es nur der Vollständigkeit halber mit gewechselt)
  • Die Gasschiebermembrane durch eine neue ersetzt, da die alte etwas "labbrig" und "ausgenudelt" war (Der Gasschieber schien bei manueller Betätigung einwandfrei zu funktionieren)

Ich hoffe jemand kann mir weiterhelfen bei meinem Problem oder zumindest einen Ansatz geben, woran es liegen könnte.
Natürlich braucht man die Geschwindigkeit von 120+ erstmal nicht wirklich, vor allem da sie ja sonst einwandfrei läuft, aber das Problem zu lösen wäre ein willkommener Segen, wenn ihr versteht, was ich meine!
Schreibt mich ruhig an, ich schaue eigentlich jeden Tag hier herein.

Mit besten Grüßen
Björn
Mit besten Grüßen an die Gemeinde
Björn

junger XBR Fahrer
Letzte Änderung: von th_bjoern.

Motor dreht im 5 Gang nicht über 6000 27 Okt 2019 07:06 #65919

moin Björn,
wenn der Motor im 4ten Gang in den roten Bereich dreht kann ja an Motor und Vergaser nicht viel verkehrt sein.

Der Entlüftungsschlauch der Schwimmerkammer sollte nicht im Fahrtwind rumflattern.
Original gehört das Schlauchende in einen Halter im Bereich unter der rechten Schwingenaufnahme.

Der Vollständigkeit halber: die vordere Bremse ist überholt und schleift nicht?

Gruß aus Syke
ralf

Motor dreht im 5 Gang nicht über 6000 27 Okt 2019 08:48 #65920

Moin Björn.

27 oder 44 PS, dass müsste man beim Fahren eigentlich merken. Aber... triff Dich doch mal mit einem anderen XBR-Fahrer der mit 44 PS fährt und fahrt mal zusammen. Dann wirst Du sehen, ob Deine XBR wirklich 44 PS hat.

Was der Vorbesitzer ein / ausgebaut hat ist so eine Sache. Habt Ihr beim Kauf denn die 27 PS Nocke mitbekommen oder hat er was dazu gesagt wo sie ist? Vielleicht hat er die 44 PS doch wieder ausgebaut und separat verkauft? Oder er wollte doch wieder umrüsten und hat sich dann doch entschieden es nicht wieder eintragen zu lassen sondern das Moped rückgerüstet einfach zu verkaufen? Wer weiss das schon. Also besser nachsehen...

Gruß Thomas

Motor dreht im 5 Gang nicht über 6000 27 Okt 2019 10:18 #65921

Moin,
las mal eine Druckverlust Prüfung machen.

Motor dreht im 5 Gang nicht über 6000 27 Okt 2019 12:03 #65922

Guten Morgen Thomas,

also ich habe die XBR von einen "Zwischenhändler" erworben, bei dem sie nur bis zum Verkauf stand. Die XBR selbst ist 2008 abgemeldet wurden. Ein Bericht über eine Leistungsänderung von 2006 ist dabei. Da wir gar nicht auf diesen Bericht geachtet haben und die Leistungsänderung in den Fahrzeugpapieren auch nicht eingetragen war, haben wir diese auch zuerst gar nicht bemerkt. Als wir Sie dann bemerkt hatten, gingen wir davon aus, dass er zwar eine Leistungsänderung vorgenommen hat, diese aber aus welchen Gründen auch immer nicht hat eintragen lassen.

Schönen Sonntag
Gruß Björn

PS an ralf: Ja, die vordere Bremse ist überholt!
Mit besten Grüßen an die Gemeinde
Björn

junger XBR Fahrer
Letzte Änderung: von th_bjoern. Begründung: Antwort ergänzt

Motor dreht im 5 Gang nicht über 6000 27 Okt 2019 13:45 #65923

Tja, dann stellt sich die Frage: Was läuft den eine 27 PS XBR so? Hat hier jemand eine gedrosselte und passt das zu der Beschreibung?

Gruß Thomas

Motor dreht im 5 Gang nicht über 6000 27 Okt 2019 14:07 #65924

Bin mir da nicht ganz sicher gewesen und mußte erstmal eine Runde fahren
…. aber meine Möhre dreht 5300 bei 120
und 6000 bei 135.

Wenn der Motor gut läuft , also ohne mechanische Geräusche, guten Durchzug hat und schönen Leerlauf
dann würde ich einfach fahren. Nur meine Meinung

Motor dreht im 5 Gang nicht über 6000 27 Okt 2019 15:36 #65925

Hallo Björn,
mit einer 44PS-Nockenwelle kannst du im 3./4. Gang zügig von 6000 U/min bis in den roten Bereich beschleunigen.
Kannst Du im 4.Gang schnell bis in den roten Bereich drehen oder mit Anlauf ?
Ich habe heute mal darauf geachtet, meine (Kettensatz 15/36 Zähne) läuft im 4. Gang
am roten Bereich 140 km/h und im 5. Gang bei 6000 U/min knapp 140 km/h.

Gruß,
Roland

Motor dreht im 5 Gang nicht über 6000 27 Okt 2019 18:00 #65926

Hallo Björn,
ich vermute im Motor ist die 27 PS-Nockenwelle verbaut. Die 44 PS-Versionen (oder generell die offenen Versionen) waren und sind beliebter, auch wenn sie nur auf dem Papier stehen. Wenn du Gewissheit haben willst, wirst du die Nockenwelle prüfen müssen.
Ansonsten schließe ich mich ralle an.
Gruß
Michael
(Dem anderen sein Anderssein zu verzeihen, ist der Anfang von Weisheit; chinesisches Sprichwort)

Motor dreht im 5 Gang nicht über 6000 27 Okt 2019 19:34 #65929

Hallo Bjoern,

Das von Dir beschriebene Phaenomen muss nicht unbedingt Richtung Nockenwelle gedeutet werden; obwohl es sehr danach aussieht.

Die Meinige habe ich 2014 bei km 38.000 gekauft. Es hat rund 5.000 km gebraucht, bis ich das Teil (wieder?) zum Laufen gebracht habe, ohne eine irgend relevante Veraenderung an Motor oder Vergaser vorgenommen zu haben. Das Ding lief nicht richtig, vor allem nicht jenseits der 6.000 rpm.

Wenn ich richtig gesehen habe, dann hast Du nichts geschrieben zu den gelaufenen km bzw., dem Tachostand.

Selbst wenn die Beduesung des Vergasers OK ist, dann wird der Apparat nicht richtig (d.h. technisch moeglich) laufen, wenn er zuvor (vor dem langen Stillstand) nicht so gelaufen bzw. gefahren wurde. Der XBR-Motor mit 44er Nocke muss einen deutlichen Kick jenseits der 6.000 (etwa maximales Drehmoment) zeigen.

Auch wenn das Wetter momentan nicht passt: Versuche das Folgende, Motor mindestens 10 oder besser 20 km schoen zartfuehlend warm fahren; anschliessend im 3. Gang eine geraume Weile (einige Minuten) - sicher nicht mit Vollgas - fahren und dann langsam aufdrehen; um bis ca. 7.000 rpm hochdrehen zu lassen.

Bei einer gut laufenden 44er sollten aufdrehen und hochlaufen beinahe synchron sein: ohne Ruckeln. Ist dem so, dann kann's weiter hinauf gehen: Kannst Du bei 7.000 bleiben, auch wenn Du Gas wegnimmst? Falls ja, dann sollte Umschalten in den 5ten Gang und Vollgas nicht dazu fuehren, dass du Geschwindigkeit verlierst.

Falls dem nicht so sein sollte, dann meine auch ich: keine 44er Nocke oder kein 'Vollgas'.

Werner
Anhänge:
W_St

Motor dreht im 5 Gang nicht über 6000 27 Okt 2019 20:00 #65930

Guten Abend Werner,

dir und den anderen, welche auf meinen Beitrag geantwortet haben, meinen größten Dank für eure Mühen, Vor- und Ratschläge!
Meine XBR hatte beim Kauf 29.000km runter, ich bin jetzt knapp 1000 Kilometer gefahren, seit ich sie im September fertig hatte.
Deine lief wenigstens, deiner Aussage nach, über 6000rpm, meine macht bei den 6000 und etwa 120km/h Schluss, als wenn der Drehzahlmesser dort aufhören würde, lediglich nur im 5. Gang.

Danke euch schonmal!
Mit besten Grüßen an die Gemeinde
Björn

junger XBR Fahrer

Motor dreht im 5 Gang nicht über 6000 27 Okt 2019 20:06 #65931

Hallo Björn,
ich fahre zur Zeit auch eine XBR mit 27 PS Nockenwelle, hab vor zwei oder drei Wochen mal getestet was Sie so läuft auf schnurgerader Strecke bei leichten Gegenwind (93 Kg Fahrergewicht), bei ca.123 Kmh und auch so um die 6000 Umdrehungen war Schluss mit lustig, daher vermute ich auch mal das in deiner XBR eine 27 PS Nockenwelle verbaut ist, werde meine XBR die nächsten Tage auf 44 PS umrüsten, die Teile für die Umrüstung hab ich alle schon besorgt wie gute 44 PS Nockenwelle, Ventildeckeldichtung, 15er Ritzel und Düsensatz 44 PS, da ich in der Vergangenheit schon einige XBR von 27 auf 44 PS umgerüstet hab dürfte die Sache kein Problem darstellen.

Gruß Hinrich (hinnihonda)

Motor dreht im 5 Gang nicht über 6000 28 Okt 2019 16:05 #65935

Hallo
Kommt mir bekannt vor : original 27PS auf auf 44PS umgeschrieben aber keine Nockenwelle gewechselt., Meine hatte zumndest das 15. Ritzel verbaut. Habe dann noch hintenauf das 37. Zahnrad der Cluby gewechselt Läuft jetzt laut Tacho 140KMH bei 6000Touren (GPS=133 KMH) mit kleiner Kanzel. In den unteren Gängen ist es von 6000 bis max 7000 recht zäh, da ist dann noch Luft bis zum Rotenbereich.
Wenn man nicht asuf die Autobahn geht ist das aber ausreichend, da das Drehmoment schon recht Früh anliegt.
Gruß
Hans Günther

Motor dreht im 5 Gang nicht über 6000 31 Okt 2019 21:04 #65945

Meine 27PS XBR läuft nach Tacho auch so 140 kmh (wenn ich mich klein mache), aufrecht 135kmh. Die 44PS kommt laut Tacho so auf 175kmh. Jewils Orginalübersetzungen.
  • Seite:
  • 1
Ladezeit der Seite: 2.409 Sekunden
Powered by Kunena Forum