• Seite:
  • 1

THEMA:

XBR500 zu laut!? 01 Jan 1970 01:00 #6059

  • Timo Tries
  • Timo Triess Avatar Autor
Hallo zusammen

Ihr kennt ja sicherlich das mehr oder minder große Problem, dass alle zwei Jahre auf einen Motorradfahrer zukommt: der TÜV.
Sah zunächst ja ganz gut aus bis der Prüfer meinte, der Auspuff ist zu laut, eher gesagt VIEL ZU LAUT!!

Also nix mit Plakette und nochmal versuche.
Daheim hab ich mich dann mal um den Auspuff gekümmert, Nieten hinten raus und reingeschaut. Sah eigentlich so für mich aus, wie es auch aussehen soll. Konnte nix besonderes feststellen.

Kann mir also vielleicht jemand einen Tipp geben, wie es zum einen darin wirklich aussehen soll und wie man das Problem beseitigen kann ohne direkt einen neuen ESD-Satz zu kaufen.


MFG Timo

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Re: XBR500 zu laut!? 01 Jan 1970 01:00 #6060

  • Jan
  • Jans Avatar Autor
Hi,

schau ihn mal genau von unten an, leg dich richtig drunter. Könnte sein dass er durchgerostet ist.
Der Originale isses ja, oder?

Wenn's ein Originalauspuff ohne Löcher und mit eingesetztem Endschalldämpferrohr ist, ist er eigentlich o.k.
Nach heutigem Gesetzt ist er aber schon zu laut.Die XBR wurde schliesslich nur bis 90 gebaut weil's ab da die neuen Geräuschvorschirften gab.
Wenn die Erstzulassung aber noch im Zeitraum der alten Vorschrift statt fand, gelten auch die alten Vorschriften, das müsste der TÜVler aber wissen.

Gruß Jan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Re: XBR500 zu laut!? 01 Jan 1970 01:00 #6061

  • Ansgar
  • Ansgars Avatar Autor
Hi!

Es gibt auch unwissende TÜVler!
Mich hat der TÜV auch aufgrund der Lautstärke gefragt ob der Auspuff original wäre. Habe ihn dann auf die schon oben genannte Zulassungsgeschichte hingeweisen und bekam dann ohne weiteres die Plakette.

Gruß,
Ansgar

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Re: XBR500 zu laut!? 01 Jan 1970 01:00 #6066

  • choice
  • choices Avatar Autor
ummpf, das mit den nieten war aktionismus. die macht ohne not nie auf. es ist brutal schwer, den kram wieder vernünftig zu vernieten. fahr' zu einem anderen tüv und dein problem sollte gelöst sein.
gruss
choice

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Re: XBR500 zu laut!? 01 Jan 1970 01:00 #6078

  • Timo Tries
  • Timo Triess Avatar Autor
Naja die Nieten gaben nach kurzem Kampf auf und neue rein zu bekommen war auch nicht das Problem. Aber ansonsten kam man halt nicht rein...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Re: XBR500 zu laut!? 01 Jan 1970 01:00 #6079

  • Timo Tries
  • Timo Triess Avatar Autor
Hi Jan,

erstmal vielen Dank für die Hinweise.

ich gehe stark davon aus, das es der Orginalauspuff ist. Zumindest steht oben die Nummer drauf.
Durchgerostet dürfte er eigenlich nicht sein, hab demletzt beim Ölwechsel einen Blick drunter geworfen.
Meine XBR wurde '89 zugelassen, mit 94 db (laut Papieren). Das Endschalldämpferrohr ist doch dieses, dass von hinten in den ESD eingesetzt wird. Sieht auch noch gut aus.
Vielleicht sollte ich es doch mal bei einem anderen TÜV probieren, letztes Mal wurde es ja auch nicht beanstandet...


Gruß Timo

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Re: XBR500 zu laut!? 01 Jan 1970 01:00 #6108

  • Robert
  • Roberts Avatar Autor
Das vernieten dauert genau 20 Sekunden, 5 Sekunden pro Niete....

bub bub


Robert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Re: XBR500 zu laut!? 01 Jan 1970 01:00 #6114

Na ja Wenn Du eine Stahlniet geeignete Blindnietzange hast und Stahlnieten dazu. Alu taugt nix.

mit freundlichen bub bub bub
Johannes

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.696 Sekunden
Powered by Kunena Forum