• Seite:
  • 1

THEMA: Batteriesterben

Batteriesterben 24 Jun 2019 09:59 #65604

Buongiorno,
vorab: Ich hab die Suche bemüht, bin aber nicht wirklich fündig geworden.
Ich hab Standard Bleibatterien von JMT in meinen beiden XBRs verbaut. Beide sind nach einem Jahr platt. Vermutlich mögen sie die langen Zwangspausen über den Winter nicht. Gefunden habe ich bei der Suche, dass Gelbatterien empfohlen werden. Werde ich also besorgen. Mal sehen, wie ich hier in Italien eine passende finde. Bei den LiFePo (oder wie auch immer die heißen) Akkus schreckt mich ab, dass ich ein spezielles Ladegerät brauche.
Nun meine eigentliche Frage: Kann ich Schaden anrichten, wenn ich mit der defekten Batterie weiterfahre? Zum Glück gibts ja einen Kicker, den ich früher nie benutzt hatte.
Und ein Freund hat mir nahegelegt, den Regler zu überprüfen. Es könnte sein, dass der die Ursache für das Batteriesterben ist. Es wäre allerdings ein merkwürdiger Zufall, dass beide Regler zeitgleich den Geist aufgeben.

Saluti
Max
Letzte Änderung: von Maxe.

Batteriesterben 24 Jun 2019 15:04 #65606

Ich hab vor drei Jahren auf LiIo umgestellt. Inkl. Ladegerät um die 150 Euro. Gemessen daran, dass ich nun nicht shcon die zweite Batterie kaufen musste (Säureakku), hat sich der Preis schon fast amortisiert.

Die zweite positive Eigenschaft ist die, dass ich den Akku seit dem einbau nie angerührt habe. Er funktioniert einfach. Egal wie lange sie nicht mehr lief. Ich habe die XBR in 15 grad warmer Werkstatt (Winter) und habe diesen Winter 5 Monate lang nicht auf dne Anlasserknopf gedrückt. einwandfrei angesprungen dennoch.
Folgende Benutzer bedankten sich: Maxe
ever :xbr: Mein Motor hat außen ab und zu mehr Öl wie innen. Meine Beiträge sind ausschließlich unqualifiziert.

Batteriesterben 24 Jun 2019 15:15 #65607

Im schlimmsten Fall nehmen Lichtmaschine und/oder Regler Schaden. Ich würde baldmöglichst die Batterien ersetzen und Lichtmaschine und Regler durchmessen.
Ich fahre seit 29 Jahren Bleibatterien in der XBR. Bei längeren Pausen baue ich diese aus und lade sie spätestens alle zwei Monate. So hielten diese mindestens fünf Jahre (ein Batterietod nach drei Jahren war auf einen Zellenkurzschluss zurückzuführen).
In einem 2015 gekauften Motorrad befand sich eine Gelbatterie. Diese hat selbst nach sechs Monaten Pause kein Nachladebedarf.
Folgende Benutzer bedankten sich: Maxe
Gruß
Michael
(Dem anderen sein Anderssein zu verzeihen, ist der Anfang von Weisheit; chinesisches Sprichwort)

Batteriesterben 24 Jun 2019 15:26 #65608

Ich habe auch vor 2 Jahren auf Lilo umgestellt. Ein passendes Ladegerät habe ich mir gespart und auch bis heute noch nie gebraucht. Einfach eingebaut und seitdem nie mehr drum gekümmert. Funktioniert perfekt.

Obwohl ich einen Akku mit nur 3AH anstatt der empfohlenen 4 AH genommen habe.
Folgende Benutzer bedankten sich: Maxe
Die schönste Verbindung zweier Punkte sind eine Kurve

Gruß
Ronald

Batteriesterben 28 Jun 2019 11:55 #65613

Obwohl ich einen Akku mit nur 3AH anstatt der empfohlenen 4 AH genommen habe.

Braucht man bei den Lilo-Akkus nur 4 Ah? Statt der 12 Ah beim konventionellen Akku?
Ständig kicken möchte ich eigentlich nicht, falls das Voraussetzung für die Akku-Miniaturisierung ist.
Bin grad auf der Suche nach einem 12V 12 Ah LiFePo Akku bei ebay.it. Mit dem Pluspol links.
Gar nicht so einfach ...
Den Regler kann ich in ein paar Tage durchmessen, wenn Freunde mich besuchen und einen Multimeter mitbringen.
Solange bleibt die Schwarze Mamba halt im Stall.

Gruß Max
Letzte Änderung: von Maxe.

Batteriesterben 28 Jun 2019 20:55 #65614

Hallo Max,
Das schreibt Fa.Luis dazu:
"Gut zu wissen:
Blei-Säure-Batterien können aufgrund der spezifischen Eigenschaften nur 30% ihrer Kapazität nutzen, während bei Lithium-Ionen-Batterien nahezu 100% der Kapazität nutzbar sind.
Aus diesem Grund benötigen die Lithium-Versionen der DELO Batterien für die gleiche Startleistung nur 1/3 der Kapazität (niedrigere Amperestunden) einer vergleichbaren Blei-Säure-Batterie.
..
Die maximale Ladespannung von 14,6 Volt darf in keinem Fall überschritten werden." Zitat ende.

Ich habe Llizium Batterie mit 4 Ah in meiner XBR eingebaut.
Alles funktioniert tadellos.
Zum aufladen benötigt man ein passendes Ladegerät.
Gruß Klaus
Folgende Benutzer bedankten sich: Maxe

Batteriesterben 29 Jun 2019 14:29 #65617

Also für diejenigen die unbedingt eine Blei Batterie haben wollen habe ich.2017 mir die :
SIGA BIKE POWER AGM 14AH - 250A/EN 12V - YB14-A2 geholt und nach dem einbau nichts mehr gemacht.
Die geht tadellos. Einen Schlauch hat die auch nicht da geschlossenes System.

Batteriesterben 30 Jun 2019 08:11 #65618

Danke, Klaus und rowi.
Nein, ich will keine offene Bleibatterie mehr. Deine Siga scheint eine Gelbatterie zu sein, wenn sie keinen Schlauchanschluss hat. Bin gespannt, was die Prüfung des Reglers ergibt. Und ob man ihn überhaupt überprüfen kann, wenn die Batterie defekt ist. Notfalls muss ich eventuell die (kleinere) Batterie der Estrella einbauen, um den Regler zu testen. Die tut seit Jahren klaglos ihren Dienst.
Letzte Änderung: von Maxe.

Batteriesterben 01 Jul 2019 00:55 #65622

Maxe schrieb:

Statt der 12 Ah beim konventionellen Akku?


Das mitt den baujahrabhängig unterschiedlichen Batteriegrößen hatten wir doch aber schonmal.
Damit Du Dich nicht wieder mit unterschiedlichen Batteriehöhen quälen mußt ist es bei den JMT 48Wh Li Ion Dingern einfach. Die eigentliche Batterie ist 94 hoch 150 breit und 88 lang.
Die notwendige Höhe erreicht man durch zwei Legoklotz ähnlichen unter zu klemmenden Plastikdistanzen a 25 mm. und kommt damit auf eine Höhe von 119 mit einem Klotz und mit zwei Klötzen auf 144. Die Distanzklötze kann man aber auch auf jedes gewünschte Mass dann mit der Pucksäge kürzen.

Batteriesterben 01 Jul 2019 01:34 #65623

Die Siga ist eine AGM Batterie ähnlich einer normalen Bleibatterie nur das die Bleiplatten in ein Files gebunden sind.
Die werden auch noch mit Säure befüllt und dann verschlossen.
de.wikipedia.org/wiki/VRLA-Akkumulator#A...bent_Glass_Mat_(AGM)

Batteriesterben 02 Jul 2019 17:23 #65629

Maxe schrieb: ... Kann ich Schaden anrichten, wenn ich mit der defekten Batterie weiterfahre? ...


bin 1,5 jahre mit defekter Batterie herumgefahren. Keine Probleme.
Folgende Benutzer bedankten sich: Maxe

Batteriesterben 04 Jul 2019 16:48 #65639

Leider ist nicht nur die Batterie defekt. Beim Durchmessen heute morgen festgestellt: Die Spannung geht auch bei 4.000 Upm nicht über 10 V. Jetzt ist nur die Frage: Lima oder Regler?

Äschälisch!
Letzte Änderung: von Maxe.

Batteriesterben 07 Jul 2019 14:15 #65642

Maxe schrieb: Leider ist nicht nur die Batterie defekt. Beim Durchmessen heute morgen festgestellt: Die Spannung geht auch bei 4.000 Upm nicht über 10 V. Jetzt ist nur die Frage: Lima oder Regler?
!

Maxe schrieb: .
Gar nicht so einfach ...
Den Regler kann ich in ein paar Tage durchmessen, wenn Freunde mich besuchen und einen Multimeter mitbringen.



Mach es doch nicht so kompliziert. Du bist doch jetzt schon 2 Wochen dabei. Entweder mißt Du jetzt wirklich Deinen Regler und die Lichtmaschine, was m.M. aber wahrscheinlich bei zu erwartenden nicht Messgeräte bedingten Fehlinterpretationen wieder zu keinem fassbaren Ergebnis oder weitere Nachfragen führt. Die zweite Alternative ist, Du probierst den Regler aus einem funktionierenden Fahrzeuge kurz aus und wenn damit immer noch keine vernünftige Spannung, ist es die Lima.

Der Regler ist beim Bärchen übrigens eher selten defekt. Der häufigste xbr -Limaschaden ist, wenn eines der drei gelben Kabel am Anschluß in der Lima abvibriert ist. Vor dem Kauf einer neuen Lima lohnt es sich dort erst nachzuschauen und ggf neu anzulöten.

Batteriesterben 07 Jul 2019 14:59 #65643

Die zweite Alternative ist, Du probierst den Regler aus einem funktionierenden Fahrzeug kurz aus und wenn damit immer noch keine vernünftige Spannung, ist es die Lima.

Danke, Harri, das ist auch meine Absicht. Aber erst mal an einen passenden Regler dran kommen.
Danke auch für den Tipp, die drei gelben Lima-Kabel zu kontrollieren.

Batteriesterben 11 Jul 2019 20:55 #65663

und was ist jetzt daraus geworden?

Batteriesterben 29 Jul 2019 15:03 #65718

Nächste Woche muss ich mal wieder nach Norden düsen. Zuhause werde ich mir eine Batterie besorgen, die Limadeckeldichtung liegt bereits dort. Dann bau ich aus einem Ersatzteilspender den Regler aus, in der Hoffnung, dass der der Übeltäter ist. Wenn nicht, dann wird der Limadeckel später abgebaut und geschaut, ob eins der gelben Kabel abvibriert ist. Noch hab ich keine Entzugserscheinungen, da ist zum Glück nochKrad-Ersatz. Außerdem wird zurzeit mehr geradelt. Irgend was muss man ja tun gegen die Klimaerwärmung ... :)
Letzte Änderung: von Maxe.

Batteriesterben 31 Aug 2019 17:49 #65789

Inzwischen bin ich wieder im gelobten Land, mit neuem Gel-Akku, Multimeter, einem Regler und der Dichtung, falls ich den Lima-Deckel demontieren muss. Der geladene Akku ist drin, beim Messen der Batteriespannung mit eingeschalteter Zündung fällt mir auf, dass das Bremslicht leuchtet. Blöd! Den Fehler will ich erst mal finden und beheben, bevor es weiter geht. Zurzeit regnet es, und die Maschine steht draußen, weil ich dort mehr Platz zum arbeiten hab. Mit Verhüterli drüber, versteht sich!

Batteriesterben 01 Sep 2019 12:45 #65793

Das Bremslicht leuchtet jetzt nur noch, wenn gebremst wird. Da muss man aber erst mal drauf kommen ...
Und es sieht so aus, als sei nur die Batterie defekt gewesen. Der Multimeter zeigt jedenfalls in den verschiedenen Stadien die richtigen Werte an. Die Sonne scheint, einer Testrunde steht also nix mehr im Weg. :)
Saluti
Max
Letzte Änderung: von Maxe.

Batteriesterben 01 Sep 2019 20:33 #65798

Maxe schrieb: Die Sonne scheint, einer Testrunde steht also nix mehr im Weg. :)

dieses oder nächstes Jahr?
  • Seite:
  • 1
Ladezeit der Seite: 2.637 Sekunden
Powered by Kunena Forum